database.sarang.net
UserID
Passwd
Database
DBMS
MySQL
ㆍPostgreSQL
Firebird
Oracle
Informix
Sybase
MS-SQL
DB2
Cache
CUBRID
LDAP
ALTIBASE
Tibero
DB 문서들
스터디
Community
공지사항
자유게시판
구인|구직
DSN 갤러리
도움주신분들
Admin
운영게시판
최근게시물
PostgreSQL Q&A 10183 게시물 읽기
No. 10183
리눅스 centos5 버전에 설치할수있는 모듈이젠 구할수없나요?
작성자
이기자(k3i2)
작성일
2020-09-21 16:31
조회수
188
CentOS5버전에서 다른서버에 있는 POSTGRESQL을 연결할려고 모듈설치파일을 찾으니 이젠 지원이 더이상 안되는지 찾을수가 없네요 ㅠ.ㅠ
이 글에 대한 댓글이 총 1건 있습니다.

centos5 에서 어떤 모듈을 설치해서, 다른 서버의 postgresql이랑 연결하겠다는 말이죠?

그 모듈 소스를 찾아서 centos5에서 컴파일 해서 사용하면 되지 않나요?

김상기(ioseph)님이 2020-09-21 17:04에 작성한 댓글입니다.
[Top]
No.
제목
작성자
작성일
조회
10187이곳 데이터베이스 서버 업그레이드 작업이 있었습니다 [1]
김상기
2020-10-02
154
10185데이터베이스 pg_ctl reload 후 아래와 같이 시작이 되지 않습니다. 도움 부탁드립니다. [5]
db초급
2020-09-24
217
10184postgres polygon질문 [1]
익이
2020-09-22
168
10183리눅스 centos5 버전에 설치할수있는 모듈이젠 구할수없나요? [1]
이기자
2020-09-21
188
10182인코딩 오류 이유를 알고계신분 잇나요 [1]
김철중
2020-09-21
193
10181특정 사용자가 가지는 view에 대한 조회 권한 주기 [4]
권기혁
2020-09-18
195
10180postgressql bytea[] 타입 [4]
김철수
2020-09-10
242
Valid XHTML 1.0!
All about the DATABASE... Copyleft 1999-2020 DSN, All rights reserved.
작업시간: 0.044초, 이곳 서비스는
	PostgreSQL v13.0으로 자료를 관리합니다