database.sarang.net
UserID
Passwd
Database
DBMS
MySQL
PostgreSQL
Firebird
Oracle
ㆍInformix
Sybase
MS-SQL
DB2
Cache
CUBRID
LDAP
ALTIBASE
Tibero
DB 문서들
스터디
Community
공지사항
자유게시판
구인|구직
DSN 갤러리
도움주신분들
Admin
운영게시판
최근게시물
Informix Q&A 2469 게시물 읽기
No. 2469
NT4.0 Service pack 5 에서 설치 가능한 IDS가 있는지요??
작성자
어흑
작성일
2008-02-22 14:48
조회수
6,074

NT4.0 Service pack 5 에서 설치 가능한 IDS가 있는지요??


window xp 나 2003 버전에서 설치 하던게 NT 에서는 설치가 안되고 오류 나네요...ㅠㅠ


이 글에 대한 댓글이 총 2건 있습니다.

NT4.0 에서의 버전은 IDS7.x나 IDS 9.x 버전이 설치되는것으로 알고 있습니다.


Windows2000 이상은 IDS10.x 이상도 설치가 되나 NT 4.0 에서는 설치시 오류가 나더군요.


버전을 낮춰서 설치를 해보세요.


그리고 저도 IDS matrix 문서를 여기서 참조했는데 님도 참고삼아 보시기 바랍니다.


http://www-306.ibm.com/software/data/informix/pubs/roadmaps.html


우측상단의 platform available 이란 박스가 있는데 다운로드 받아서 확인해보세요

김선규(cbspd)님이 2008-02-26 12:42에 작성한 댓글입니다.

답변 감사합니다...

어흑님이 2008-02-26 13:36에 작성한 댓글입니다. Edit
[Top]
No.
제목
작성자
작성일
조회
2472Linux(RHEL4)버전에서....server추가시... [2]
어흑
2008-02-26
6126
2471DB Lock관련 에러 2가지 비교해주세요. [1]
ELLEE
2008-02-26
7649
2470외부에서 연결이 안되는데요. 문제점을 못찾겠습니다. [3]
nuxer
2008-02-26
7256
2469NT4.0 Service pack 5 에서 설치 가능한 IDS가 있는지요?? [2]
어흑
2008-02-22
6074
2468테이블이나 DB의 접근했던정보를 보는방법은 없나요? [1]
김현철
2008-02-21
6147
2467[질문] informix의 함수 내에서 order by 문을 사용할 수 없나요? [1]
김보현
2008-02-21
6524
2466INFOMIX 가 떠있는지 아닌지 서버에서 어떻게 확인하는건가요? [1]
갱지갱
2008-02-20
6228
Valid XHTML 1.0!
All about the DATABASE... Copyleft 1999-2021 DSN, All rights reserved.
작업시간: 0.014초, 이곳 서비스는
	PostgreSQL v13.3으로 자료를 관리합니다